<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d" /><link rel="search" href="http://ambiente.regione.emilia-romagna.it/it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++plone++production/++unique++2018-12-17T16:41:46.531973/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-12-06%2010%3A17%3A19.031404/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A24%3A44.795550" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-01-09%2014%3A28%3A38.341100" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://ambiente.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://ambiente.regione.emilia-romagna.it/it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d", "portal_url": "http://ambiente.regione.emilia-romagna.it", "actual_url": "http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://ambiente.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++plone++production/++unique++2018-12-17T16:41:46.531973/default.js" data-bundle="production"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A24%3A44.795550" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-01-09%2014%3A28%3A38.370100" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-01-09%2014%3A28%3A00.980731" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A27%3A14.459476/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-01-09%2014%3A28%3A38.371100" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>“Primo è l’Ambiente”, ecco i vincitori del concorso! — Italiano</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Grazie a quest'iniziativa, promossa da Uisp e Regione, lo sport mette al centro la sostenibilità. Premiati 15 dei 22 progetti presentati" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Ambiente" property="og:site_name" /><meta content="“Primo è l’Ambiente”, ecco i vincitori del concorso!" property="og:title" /><meta content="website" property="og:type" /><meta content="Grazie a quest'iniziativa, promossa da Uisp e Regione, lo sport mette al centro la sostenibilità. Premiati 15 dei 22 progetti presentati" property="og:description" /><meta content="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d" property="og:url" /><meta content="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d/@@download/image/PrimoLAmbiente_verde.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://ambiente.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-it subsection-primo-piano subsection-primo-piano-lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://ambiente.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://ambiente.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        <div class="header-banner-language">
           <div class="language-selector dropdown">
             <button id="language-selector-button" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               <span>it</span>
               <i class="fas fa-chevron-down"></i>
             </button>
             <ul class="dropdown-menu" aria-labelledby="language-selector-button">
               
                   <li class="currentLanguage language-it" selected="selected">
                       <a href="http://ambiente.regione.emilia-romagna.it/@@multilingual-selector/7316847471bd4699ae2e479df5c32676/it?set_language=it" title="Italiano"><span>Italiano</span></a>
                   </li>
               
                   <li class="language-en">
                       <a href="http://ambiente.regione.emilia-romagna.it/@@multilingual-selector/7316847471bd4699ae2e479df5c32676/en?set_language=en" title="English"><span>English</span></a>
                   </li>
               
             </ul>
          </div>
        </div>
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://ambiente.regione.emilia-romagna.it/it">
    <img src="http://ambiente.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" alt="Logo ER" title="Logo ER" />
    
        <span>Ambiente</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://ambiente.regione.emilia-romagna.it/it/facebook" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/Ermesambiente/youtube" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="http://ambiente.regione.emilia-romagna.it/it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
    <li>
      <a href="http://ambiente.regione.emilia-romagna.it/it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://ambiente.regione.emilia-romagna.it/it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://ambiente.regione.emilia-romagna.it/it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://ambiente.regione.emilia-romagna.it/it/come-fare-per/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://ambiente.regione.emilia-romagna.it/it/leggi-atti-bandi/leggi-atti-bandi" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="http://ambiente.regione.emilia-romagna.it/it/piani-programmi-progetti/piani-programmi-progetti" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://ambiente.regione.emilia-romagna.it/it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://ambiente.regione.emilia-romagna.it/it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano">Primo piano</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d&amp;text=%E2%80%9CPrimo%20%C3%A8%20l%E2%80%99Ambiente%E2%80%9D%2C%20ecco%20i%20vincitori%20del%20concorso%21" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">“Primo è l’Ambiente”, ecco i vincitori del concorso!</span>
  <span itemprop="description">Grazie a quest'iniziativa, promossa da Uisp e Regione, lo sport mette al centro la sostenibilità. Premiati 15 dei 22 progetti presentati</span>
  <span itemprop="url">http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d</span>
  <span itemprop="image">http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d/@@download/image/PrimoLAmbiente_verde.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">“Primo è l’Ambiente”, ecco i vincitori del concorso!</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Grazie a quest'iniziativa, promossa da Uisp e Regione, lo sport mette al centro la sostenibilità. Premiati 15 dei 22 progetti presentati</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d/@@images/a72eb700-4e7b-460f-9a99-026455682170.jpeg">
      <img src="http://ambiente.regione.emilia-romagna.it/it/notizie/primo-piano/lo-sport-mette-al-centro-la-sostenibilita-ambientale-ecco-i-vincitori-del-concorso-201cprimo-e-l2019ambiente201d/@@images/90ed6cfd-c3f6-4c21-bf96-cd816852ad92.jpeg" alt="“Primo è l’Ambiente”, ecco i vincitori del concorso!" title="“Primo è l’Ambiente”, ecco i vincitori del concorso!" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Economia circolare, rifiuti, acquisti sostenibili per le premiazioni, utilizzo della mobilità alternativa all’auto. Sono i principali ambiti di intervento al centro dell’attenzione delle società sportive che hanno vinto la prima edizione del concorso <strong>“Primo è l’Ambiente – La tua idea di sostenibilità diventa realtà”</strong>.</p>&#13;
<p>Il Premio è un’idea innovativa che ha riscosso grande interesse e partecipazione, facendo emergere proposte che testimoniano la vitalità e la lungimiranza di tante associazioni emiliano-romagnole che si occupano dell’organizzazione degli eventi sportivi.</p>&#13;
<p>La Regione da subito ha sostenuto quest’iniziativa, che nasce dall’accordo siglato con Uisp per fare dello <strong>sport un veicolo importante di promozione della sostenibilità ambientale</strong> e di cambiamento degli stili di vita quotidiani, per renderli sempre più green.</p>&#13;
<p>Il concorso, sviluppato con il supporto della società di consulenza Punto 3 srl, ha visto la partecipazione di <strong>22 progetti da tutto il territorio dell’Emilia-Romagna</strong>, finalizzati a organizzare eventi sportivi attenti alla salvaguardia dell’ambiente.</p>&#13;
<p>Di questi 15 sono stati premiati, grazie ai fondi messi a disposizione dalla Regione, con contributi che vanno <strong>dai 300 ai 2.200 euro</strong>.</p>&#13;
<p><strong>Premiate anche le scuole</strong>, il cui coinvolgimento in percorsi di educazione alla sostenibilità e valorizzazione del territorio attraverso lo sport ha contraddistinto sette dei quindici progetti premiati.</p>&#13;
<p>Il bando, che è stato aperto dal 15 ottobre al 30 novembre 2018, ha visto la candidatura di <strong>iniziative che si svolgeranno entro il 31 maggio 2019</strong> e che saranno seguite durante la loro realizzazione dagli organizzatori del concorso e valutate in base alla coerenza rispetto alla proposta presentata. Il tutto con l’aiuto di video, report fotografici e giornalistici che saranno inviati dai promotori e pubblicati sui canali online della Uisp Emilia-Romagna.</p>&#13;
<p>L’obiettivo è quello di valorizzare queste esperienze, anche tramite un evento finale che faccia incontrare le società partecipanti e dia visibilità alle azioni realizzate, affinché questi esempi di iniziative sportive sostenibili e attente all’ambiente rimangano come esempi da seguire.</p>&#13;
<p> </p>&#13;
<p><strong>Per maggiori informazioni</strong>:</p>&#13;
<ul>&#13;
<li><a href="http://bit.ly/concorso-primo-ambiente">Le graduatorie sul sito della Uisp Emilia-Romagna</a> </li>&#13;
</ul></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2019/01/17 15:23:03 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-01-17T15:23:03+01:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  
  
</nav>




</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<h3><img src="http://ambiente.regione.emilia-romagna.it/it/impostazioni/immagini/logo-regione.png/@@images/0a16aced-8276-410e-8886-0fc0d2b051d3.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgq32vAsd9wiwpNvO/MvRbPk">Direzione generale cura del territorio e dell'ambiente</a></h4>
<p>Viale Aldo Moro, 30<strong><br /></strong>40127 Bologna</p>
</div>

<div class="colonna-1-di-2">
<div class="colonna-1-di-2">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://ambiente.regione.emilia-romagna.it/it/responsabile">Responsabile</a></li>
<li><a href="http://ambiente.regione.emilia-romagna.it/it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:Ambiente@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
<div class="colonna-1-di-2">
<h3>Seguici su</h3>
<hr />
<ul class="footer-social">
<li><a href="http://ambiente.regione.emilia-romagna.it/it/facebook" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="http://www.youtube.com/ermesambiente" class="yt" title="youtube"><span class="social">Youtube</span></a></li>
<li><a href="http://ambiente.regione.emilia-romagna.it/it/newsletter" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
<li><a href="http://ambiente.regione.emilia-romagna.it/it/rss-dal-portale" class="rss" title="rss"><span class="social">RSS</span></a></li>
</ul>
</div>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico">URP</acronym></h3>
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f616d6269656e74652f69740a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">

/* 	Aggiungere (o togliere) se necessario una definizione di variabile "var indexn = ..." per ogni ulteriore ambiente di test/sviluppo/backend da non tracciare e
	modificare di conseguenza la condizione di filtro per escludere dal tracciamento anche le visite provenienti da quei siti.
*/	 

    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("wwwservizitest.regione.emilia-romagna.it");
var index4 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index7 = location.href.indexOf("localhost");
var index8 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1){
    _paq.push(['setSiteId', 6]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=6" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>