


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Ambiente" />
  <meta property="og:url" content="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="#RF2018 - IV Convegno di riqualificazione fluviale: iscrizioni aperte sino al 12 ottobre" />
  <meta property="og:description" content="Si terrà a Bologna dal 22 al 26 un confronto sul tema per un nuovo equilibrio del territorio, tra cambiamento climatico e consumo del suolo

" />
  <meta property="og:image" content="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre/@@images/d4796b47-e2ce-4634-8a8f-14bd467924f9.jpeg" />
  
  <meta property="og:image:height" content="132" />
  <meta property="og:image:width" content="200" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Si terrà a Bologna dal 22 al 26 un confronto sul tema per un nuovo equilibrio del territorio, tra cambiamento climatico e consumo del suolo

" name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre/" />
<title>#RF2018 - IV Convegno di riqualificazione fluviale: iscrizioni aperte sino al 12 ottobre &mdash; E-R Ambiente</title>

  
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-98099f6b14a30145f6726842c11d7ce4.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-375ac992a0363fd1514925f293a44442.css" />
    <style type="text/css">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-2f609798b5b3bc3e1021ad127a298650.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-2bcc577605aec047d76b63aee766276e.css" />
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-21d72c335bb2f894486b50ea6c887bd4.css);</style>
    <style type="text/css">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/carousel-cachekey-8b2ba6f568e8c62ba117f553b5652b74.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-4cf1fc45e8ceb45e434efcaa50b32fc1.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-5517c8d97515f374e0f2551b72087bc4.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-491f721b6c64dccf820b571b6817e37f.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-e7cc3af6add3c7b5b710579e35ec4b69.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-30be621c050fb1191791bd4de90463e1.css" />
    <style type="text/css">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplonetruegallery-portlet-cachekey-fc453709cf0cec259e9c6139363eb7fd.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-a63662f999baa1f21a90d7b7bde61275.css" />
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/er_ambiente-cachekey-129371a5fa0e920687408ace044b569b.css);</style>
    <style type="text/css" media="screen">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/maps-cachekey-80c83e817fd987595cde7edb784878f2.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-f68fd5ac4b908bb0abb9c34e2cd86315.css" />
    <style type="text/css" media="all">@import url(http://ambiente.regione.emilia-romagna.it/portal_css/er_base_theme/ploneCustom-cachekey-8d2a6599f8677b4d81fcb2a269d846f9.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://ambiente.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-7daef95e5320cf186b44d99e3a7aa0fd.kss" />
  
    <script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-1597dc4ec94c2c1cdbc4b61c6ed3743a.js"></script>
    <script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-09d2a26ca949ba169b6cac2a68c4804a.js"></script>
    <script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-63e46059f2e0d632bfbb082769c0473e.js"></script>
    <script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.base.javascriptsid_field_collapse-cachekey-3d0ae634728b39f6928f940e052a49f3.js"></script>
    <script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-909487821103eb36ff74776bc29f1c25.js"></script>
    <script type="text/javascript" src="http://ambiente.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-a0682635d878e1bf9f9613462984efe6.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://ambiente.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://ambiente.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://ambiente.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre", "portal_url": "http://ambiente.regione.emilia-romagna.it", "actual_url": "http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://ambiente.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://ambiente.regione.emilia-romagna.it/touch_icon.png" />






    <link rel="search" href="http://ambiente.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-ambiente section-notizie-dai-siti" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            <div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://ambiente.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://ambiente.regione.emilia-romagna.it">Ambiente</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://ambiente.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://ambiente.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/ambiente/notizie-dai-siti/2018" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://ambiente.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">giovedì</span>
            <span>27.09.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://ambiente.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://ambiente.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://ambiente.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://ambiente.regione.emilia-romagna.it">Ambiente</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018">2018</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    #RF2018 - IV Convegno di riqualificazione fluviale: iscrizioni aperte sino al 12 ottobre
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Si terrà a Bologna dal 22 al 26 un confronto sul tema per un nuovo equilibrio del territorio, tra cambiamento climatico e consumo del suolo


                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre" data-lang="it" data-text="#RF2018 - IV Convegno di riqualificazione fluviale: iscrizioni aperte sino al 12 ottobre" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=%23RF2018%20-%20IV%20Convegno%20di%20riqualificazione%20fluviale%3A%20iscrizioni%20aperte%20sino%20al%2012%20ottobre%20-%20http%3A//ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://ambiente.regione.emilia-romagna.it/notizie-dai-siti/2018/rf2018-iv-convegno-di-riqualificazione-fluviale-iscrizioni-aperte-sino-al-12-ottobre/image_mini" alt="#RF2018 - IV Convegno di riqualificazione fluviale: iscrizioni aperte sino al 12 ottobre" title="" height="132" width="200" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>E' ancora possibile iscriversi, <b>fino a venerdì 12 ottobre 2018</b>, al convegno “Tra cambiamento climatico e consumo di suolo: la riqualificazione fluviale per un nuovo equilibrio del territorio”, che CIRF, Regione Emilia-Romagna e Consorzio di Bonifica dell’Emilia Centrale hanno organizzato a Bologna dal 22 al 26 ottobre 2018, nell’ambito delle attività di networking del progetto europeo LIFE RINASCE.</p>
<p>Concepito come una vera e propria “<b>settimana della riqualificazione fluviale</b>”, ed articolato in diversi momenti formativi, workshop, sessioni tematiche ed escursioni sul campo, l’evento intende coinvolgere gli Enti pubblici, i professionisti del settore, il mondo della ricerca scientifica, le associazioni e gli operatori economici che trattano la materia in questione, perché si confrontino sui temi di maggiore rilievo in Italia e all’estero, e mostrino le più significative esperienze realizzate in relazione al miglioramento dello stato ecologico dei corsi d’acqua e, più in generale, alla sostenibilità delle politiche di prevenzione del rischio idraulico in attuazione della pianificazione di bacino.</p>
<p> </p>
<p><b>Per ulteriori informazioni ed iscrizioni:</b></p>
<p><a href="http://www.cirf.org/it/rf2018/"><span style="text-decoration: underline;">http://www.cirf.org/it/rf2018/</span></a></p>
<p> </p>
<p><b>Per informazioni sul Progetto LIFE RINASCE:</b></p>
<p><a href="http://ambiente.regione.emilia-romagna.it/life-rinasce"><span style="text-decoration: underline;">http://ambiente.regione.emilia-romagna.it/life-rinasce</span></a></p>
<p> </p>
<p> </p>
<p> </p>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    27/09/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    27/09/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://ambiente.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://ambiente.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://ambiente.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://ambiente.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>

<!-- Piwik Prod --> 
<script type="text/javascript">
var pkBaseURL = ("https://statisticheweb.regione.emilia-romagna.it/analytics/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
function pageLoaded()
{
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 6);
piwikTracker.setDocumentTitle(document.domain + "/" + document.title);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
}
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1) 
{
document.onload = pageLoaded();
}
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=6" style="border:0" alt="" /></p>
</noscript>
<!-- End Piwik Prod Tracking Code -->

  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

    </div>
  

</div>
</body>
</html>


